<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta property="fb:pages" content="1526862007536007" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.dekhnews.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>I wouldn&#039;t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg</title>

<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="In an interview on-stage at a conference held in Utah Mark Zuckerberg stated that the tech behemoth wouldn&#039;t be based in Silicon Valley if it were launching today" />

<meta name="keywords"  content="headline" />

<link rel="canonical" href="https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I wouldn&#039;t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg" />
<meta property="og:description" content="In an interview on-stage at a conference held in Utah Mark Zuckerberg stated that the tech behemoth wouldn&#039;t be based in Silicon Valley if it were launching today" />
<meta property="og:url" content="https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/" />
<meta property="og:site_name" content="Dekh News" />
<meta property="og:image" content="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?fit=783%2C391&#038;ssl=1" />
<meta property="article:published_time" content="2020-02-02T12:46:00Z" />
<meta property="article:modified_time" content="2020-02-02T12:46:00Z" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?fit=783%2C391&#038;ssl=1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="I wouldn&#039;t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg" />
<meta name="twitter:description" content="In an interview on-stage at a conference held in Utah Mark Zuckerberg stated that the tech behemoth wouldn&#039;t be based in Silicon Valley if it were launching today" />
<meta name="twitter:image" content="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?fit=783%2C391&#038;ssl=1" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-59833149-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel="amphtml" href="https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/amp/" /><meta name="generator" content="AMP for WP 1.0.18"/><link rel='dns-prefetch' href='//www.dekhnews.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dekh News &raquo; Feed" href="https://www.dekhnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dekh News &raquo; Comments Feed" href="https://www.dekhnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dekh News &raquo; I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg Comments Feed" href="https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dekhnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8cd2858597cf3ab25b1e2c175dca9a11"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.dekhnews.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.dekhnews.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dekhnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-style-css'  href='https://www.dekhnews.com/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/saswp-style.min.css?ver=1.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.dekhnews.com/wp-content/plugins/share-this/css/style.css?ver=8cd2858597cf3ab25b1e2c175dca9a11' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.dekhnews.com/wp-content/themes/voice/css/min.css?ver=2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.dekhnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dekhnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dekhnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Momentum One Day Cup Live Streaming TV Channels: Cape Cobras vs Warriors 3rd Match 2020 MODC Telecast Result' href='https://www.dekhnews.com/momentum-one-day-cup-live-streaming-tv-channels/' />
<link rel='next' title='Amazon Wow Salary Days Sale: Top Discount Deals on Speakers, TVs, Headphones, Etc.' href='https://www.dekhnews.com/amazon-wow-salary-days-sale/' />

<link rel='shortlink' href='https://wp.me/p5Trid-BwS' />
<link rel="alternate" type="application/json+oembed" href="https://www.dekhnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dekhnews.com%2Fi-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dekhnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dekhnews.com%2Fi-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg%2F&#038;format=xml" />
<script type='text/javascript'>window.is_wp=1;</script>	 <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
	 <script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/84e65cf52d5c92ca8ede9eb258de53c65af39d4f.js'></script>
	<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"28285719-fd87-40fa-98f2-93f9bded7d80","doNotCopy":true,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.6.1";</script>
	<link rel="stylesheet" href="https://www.dekhnews.com/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<style type='text/css'>
div#shNavBar a {color: #;}
div#shNavBar {background-color:#;}
div#shNavBar {color:#;}
div#shShutter{background-color:#;opacity:0;filter:alpha(opacity=);}
div#shDisplay div#shTitle {color:#;}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Schema & Structured Data For WP v1.9.24 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

		
			<meta property="fb:pages" content="1526862007536007 " />
		<link rel="icon" href="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2019/12/cropped-dn-fv-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2019/12/cropped-dn-fv-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2019/12/cropped-dn-fv-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2019/12/cropped-dn-fv-512.png?fit=270%2C270&#038;ssl=1" />
<link rel="shortcut icon" href="https://www.dekhnews.com/wp-content/uploads/2015/04/favicon.png" type="image/x-icon" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  var REFRESH_KEY = 'refresh';
  var REFRESH_VALUE = 'true';
    googletag.defineSlot('/1009127/Dekhnews_DT_Sticky', [728, 90], 'div-gpt-ad-1570107513154-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1009127/Dekhnews_Mob_Sticky', [320, 100], 'div-gpt-ad-1570107588229-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
    }
  });
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script>	</head>
	
<meta property="fb:pages" content="1526862007536007" />
<body data-rsssl=1 class="post-template-default single single-post postid-144266 single-format-standard gecko vce-sid-right">


<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-60405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60405"><a href="http://hindi.dekhnews.com">Hindi</a></li>
<li id="menu-item-137548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137548"><a href="https://pin.dekhnews.com/">PIN</a></li>
<li id="menu-item-130094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130094"><a href="https://gossip.dekhnews.com/">Gossip</a></li>
<li id="menu-item-60406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60406"><a href="https://www.dekhnews.com/about-us/">About Us</a></li>
<li id="menu-item-60408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60408"><a href="https://www.dekhnews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-60407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60407"><a href="https://www.dekhnews.com/advertise-here/">Advertise Here</a></li>
<li id="menu-item-60412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60412"><a href="https://www.dekhnews.com/core-team/">Core Team</a></li>
<li id="menu-item-60413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60413"><a href="https://www.dekhnews.com/privacy-policy/">Privacy Policy</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-75633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75633"><a href="https://www.facebook.com/DekhNews"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-76001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76001"><a href="https:/twitter.com/DekhNews"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-75634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75634"><a href="https://plus.google.com/u/0/+DekhNews"><span class="vce-social-name">Google+</span></a></li>
<li id="menu-item-75635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75635"><a href="https://www.youtube.com/c/DekhNews"><span class="vce-social-name">Youtube</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.dekhnews.com/" title="Dekh News" class="has-logo"><img src="https://www.dekhnews.com/wp-content/uploads/2019/10/284x160_logo.png" alt="Dekh News" /></a>
	</span>

<span class="site-description"></span>	
	

</div>
	<div class="vce-header-ads">
			</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="https://www.dekhnews.com/"><i style="font-size:26px" class="fa fa-home" aria-hidden="true"></i></a><li id="menu-item-85722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85722"><a href="https://www.dekhnews.com/entertainment/">Entertainment</a><li id="menu-item-1531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1531 vce-cat-3"><a href="https://www.dekhnews.com/education/">Edu</a>
<ul class="sub-menu">
	<li id="menu-item-4628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4628 vce-cat-90"><a href="https://www.dekhnews.com/education/admit-cards/">Admit Cards</a>	<li id="menu-item-4629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4629 vce-cat-93"><a href="https://www.dekhnews.com/education/answer-key/">Answer Key</a>	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4630 vce-cat-91"><a href="https://www.dekhnews.com/education/exam-results/">Exam Results</a>	<li id="menu-item-4631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4631 vce-cat-92"><a href="https://www.dekhnews.com/education/recruitments/">Recruitments</a></ul>
<li id="menu-item-1538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1538 vce-cat-5"><a href="https://www.dekhnews.com/headline/">Headline</a><li id="menu-item-75040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75040 vce-cat-302"><a href="https://www.dekhnews.com/india/">India</a><li id="menu-item-75041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75041 vce-cat-303"><a href="https://www.dekhnews.com/world/">World</a><li id="menu-item-8515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8515 vce-cat-6"><a href="https://www.dekhnews.com/politics/">Politics</a><li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1540 vce-cat-7"><a href="https://www.dekhnews.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9083 vce-cat-144"><a href="https://www.dekhnews.com/sports/cricket/">Cricket</a>
	<ul class="sub-menu">
		<li id="menu-item-9548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9548 vce-cat-145"><a href="https://www.dekhnews.com/sports/cricket/cpl/">CPL</a>		<li id="menu-item-2541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2541 vce-cat-72"><a href="https://www.dekhnews.com/sports/cricket/ipl-12/">Ipl 12</a>	</ul>
	<li id="menu-item-13625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13625 vce-cat-154"><a href="https://www.dekhnews.com/sports/cycling/">Cycling</a>	<li id="menu-item-9549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9549 vce-cat-146"><a href="https://www.dekhnews.com/sports/football/">Football</a>
	<ul class="sub-menu">
		<li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17470 vce-cat-157"><a href="https://www.dekhnews.com/sports/football/indian-super-league-2015/">ISL 2017</a>	</ul>
	<li id="menu-item-13626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13626 vce-cat-153"><a href="https://www.dekhnews.com/sports/golf/">Golf</a>	<li id="menu-item-9546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9546 vce-cat-147"><a href="https://www.dekhnews.com/sports/hockey/">Hockey</a>	<li id="menu-item-11530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11530 vce-cat-152"><a href="https://www.dekhnews.com/sports/pro-kabaddi/">Pro Kabaddi</a>	<li id="menu-item-8516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8516 vce-cat-141"><a href="https://www.dekhnews.com/sports/tennis/">Tennis</a>
	<ul class="sub-menu">
		<li id="menu-item-9084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9084 vce-cat-142"><a href="https://www.dekhnews.com/sports/tennis/french-open/">French Open</a>	</ul>
	<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5103 vce-cat-129"><a href="https://www.dekhnews.com/sports/wwe/">WWE</a></ul>
<li id="menu-item-1541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1541 vce-cat-8"><a href="https://www.dekhnews.com/technology/">Tech</a>
<ul class="sub-menu">
	<li id="menu-item-4626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4626 vce-cat-86"><a href="https://www.dekhnews.com/technology/automobiles/">Automobiles</a>	<li id="menu-item-4627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4627 vce-cat-87"><a href="https://www.dekhnews.com/technology/gadgets/">Gadgets</a></ul>
<li id="menu-item-2540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2540 vce-cat-71"><a href="https://www.dekhnews.com/other/">Others</a>
<ul class="sub-menu">
	<li id="menu-item-2240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2240 vce-cat-65"><a href="https://www.dekhnews.com/other/evergreen/">Evergreen</a>	<li id="menu-item-1536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1536 vce-cat-4"><a href="https://www.dekhnews.com/other/festivals/">Festivals</a>	<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1537 vce-cat-1"><a href="https://www.dekhnews.com/other/hot-trends/">Hot Trends</a></ul>
<li id="menu-item-8512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8512 vce-cat-88"><a href="https://www.dekhnews.com/health/">Health</a><li id="menu-item-8514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8514 vce-cat-89"><a href="https://www.dekhnews.com/business/">Business</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.dekhnews.com/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">




<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-144266" class="vce-single post-144266 post type-post status-publish format-standard has-post-thumbnail hentry category-headline">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.dekhnews.com/headline/" class="category-5">Headline</a></span>
			
			<h1 class="entry-title">I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">8 hours ago</span></div><div class="meta-item comments"><a href="https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/#respond"><span class="dsq-postid" data-dsqidentifier="144266 https://www.dekhnews.com/?p=144266">Add Comment</span></a></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://www.dekhnews.com/author/naman/">Naman Dhyani</a></span></span></div><div class="meta-item views">11 Views</div></div>
		</header>
	
	
		
	    
		
	<div class="entry-content">
		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="ef167b76634ce143abf077826a4d3051" data-index="4" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script type="text/javascript">
    google_ad_client = "ca-pub-4151864595178597";
    google_ad_slot = "3148065454";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- dn 300 x 250 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<p><span style="text-decoration: underline;"><strong>I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg</strong></span> :- On Friday, in an interview on-stage at a conference held in Utah, Mark Zuckerberg stated that the tech behemoth wouldn’t be based in Silicon Valley if it were launching today.</p>
<p><img data-attachment-id="144273" data-permalink="https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/i-wouldnt-start-a-new-company-in-silicon-valley-today/" data-orig-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?fit=783%2C391&amp;ssl=1" data-orig-size="783,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="I wouldn’t Start a new Company in Silicon Valley today" data-image-description="" data-medium-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?fit=600%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?fit=783%2C391&amp;ssl=1" class="aligncenter  wp-image-144273" src="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?resize=601%2C300&#038;ssl=1" alt="" width="601" height="300" srcset="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?w=783&amp;ssl=1 783w, https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?resize=600%2C300&amp;ssl=1 600w, https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 601px) 100vw, 601px" data-recalc-dims="1" />

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="ef167b76634ce143abf077826a4d3051" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script type="text/javascript">
    google_ad_client = "ca-pub-4151864595178597";
    google_ad_slot = "3505293688";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- dn link -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

</p>
<h2>I wouldn’t Start a new Company in Silicon Valley today</h2>
<p>Facebook Chief Executive Officer said, &#8220;I like the Bay Area, so I&#8217;m not super negative on it, but I do think on balance if I was starting from scratch now, I would not pick the Bay Area,&#8221;</p>
<p>He said that when he first moved to Silicon Valley, he was 19-years old and “didn’t know anything about building a company,” and that “at the time a lot of tools for building a company weren’t as built out as they are now.”</p>
<p>Now, although, he said, social media makes it much simple for a new company for finding their customers, as well as adding new servers to power a new app or website is just a matter of renting capacity from the Amazon Web Services cloud platform.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="ef167b76634ce143abf077826a4d3051" data-index="5" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script type="text/javascript">
    google_ad_client = "ca-pub-4151864595178597";
    google_ad_slot = "3148065454";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- dn 300 x 250 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<p>&#8220;Back then it was a lot more complicated,&#8221; Zuckerberg said.</p>
<p>In addition to that he says, that it was difficult for Facebook for getting the servers and data centres it needed to start itself, let alone find the essential venture capital among the downturn in the tech sector after the dot-com bust. He had to come to Silicon Valley for finding out the answers and solutions to all those issues, he said: &#8220;It really felt like it was going to be impossible.&#8221;</p>
<p>Things have changed, however, and the conditions are right for more startups for appearing in more places.</p>
<p>&#8220;I think the world is in a different place now,&#8221; Zuckerberg said. &#8220;I think the infrastructure exists for people to do stuff like this in more places.&#8221;</p>
<p>Silicon Valley has been considered as the hub of tech innovation for quite some long time. Apple, Google, Facebook, and Uber are known for attracting the best talent for high-tech jobs. But at the same time Silicon Valley is also getting a lot of competition from various cities such as New York, which is said to take down the crown from Silicon Valley as the tech innovation centre of the world.</p>
<p>Over the past years, Silicon Valley giants such as Google, Facebook and Apple are increasing their presence in New York. Back in the month of November, Facebook had also signed a lease at Hudson years for more than 1.5 million square feet of office space.</p>
<p>In addition, he also stated that it&#8217;s not only easier to go outside Silicon Valley, but that there are now benefits to doing so.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="ef167b76634ce143abf077826a4d3051" data-index="6" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script type="text/javascript">
    google_ad_client = "ca-pub-4151864595178597";
    google_ad_slot = "3148065454";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- dn 300 x 250 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<p>&#8220;There&#8217;s a lot of advantages to building a company that is not in such a monoculture,&#8221; he said, while adding that &#8220;Silicon Valley being an all-tech town there&#8217;s not as much diversity of how people think about things as you&#8217;d like, in a lot of ways.&#8221;</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><p class="no-break"><span class='st_tumblr_hcount' st_title='I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg' st_url='https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/'></span><span class='st_facebook_hcount' st_title='I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg' st_url='https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/'></span><span class='st_twitter_hcount' st_title='I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg' st_url='https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/'></span><span class='st_linkedin_hcount' st_title='I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg' st_url='https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/'></span><span class='st_sharethis_hcount' st_title='I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg' st_url='https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/'></span><span st_title='I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg' st_url='https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/' class='st_plusone_hcount'></span><span st_title='I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg' st_url='https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/' class='st_whatsapp_hcount'></span><span st_title='I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg' st_url='https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/' class='st_pinterest_hcount'></span></p>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.dekhnews.com/momentum-one-day-cup-live-streaming-tv-channels/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2017/12/momentum-one-day-cup-Live.jpg?resize=375%2C195&amp;ssl=1" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="100405" data-permalink="https://www.dekhnews.com/momentum-one-day-cup-live-streaming-tv-channels/momentum-one-day-cup-live/" data-orig-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2017/12/momentum-one-day-cup-Live.jpg?fit=700%2C420&amp;ssl=1" data-orig-size="700,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="momentum-one-day-cup-Live" data-image-description="" data-medium-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2017/12/momentum-one-day-cup-Live.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2017/12/momentum-one-day-cup-Live.jpg?fit=700%2C420&amp;ssl=1" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Momentum One Day Cup Live Streaming TV Channels: Cape Cobras vs Warriors 3rd Match 2020 MODC Telecast Result</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.dekhnews.com/amazon-wow-salary-days-sale/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Amazon-Wow-Salary-Days-Sale.jpg?resize=375%2C195&amp;ssl=1" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="144276" data-permalink="https://www.dekhnews.com/amazon-wow-salary-days-sale/amazon-wow-salary-days-sale/" data-orig-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Amazon-Wow-Salary-Days-Sale.jpg?fit=739%2C415&amp;ssl=1" data-orig-size="739,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amazon Wow Salary Days Sale" data-image-description="" data-medium-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Amazon-Wow-Salary-Days-Sale.jpg?fit=534%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Amazon-Wow-Salary-Days-Sale.jpg?fit=739%2C415&amp;ssl=1" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Amazon Wow Salary Days Sale: Top Discount Deals on Speakers, TVs, Headphones, Etc.</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-144230 post type-post status-publish format-standard has-post-thumbnail hentry category-headline">
	
 		 	<div class="meta-image">			
			<a href="https://www.dekhnews.com/president-rejects-another-nirbhaya-case-convict-vinay-sharmas-mercy-plea/" title="President rejects another Nirbhaya case convict Vinay Sharma&#8217;s mercy plea">
				<img width="145" height="100" src="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="144246" data-permalink="https://www.dekhnews.com/president-rejects-another-nirbhaya-case-convict-vinay-sharmas-mercy-plea/president-rejects-another-nirbhaya-case-convict-vinay-sharmas-mercy-plea/" data-orig-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?fit=739%2C415&amp;ssl=1" data-orig-size="739,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="President rejects another Nirbhaya case convict Vinay Sharma&#8217;s mercy plea" data-image-description="" data-medium-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?fit=534%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?fit=739%2C415&amp;ssl=1" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.dekhnews.com/headline/" class="category-5">Headline</a></span>
				<h2 class="entry-title"><a href="https://www.dekhnews.com/president-rejects-another-nirbhaya-case-convict-vinay-sharmas-mercy-plea/" title="President rejects another Nirbhaya case convict Vinay Sharma&#8217;s mercy plea">President rejects another Nirbhaya case convict Vinay...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-144228 post type-post status-publish format-standard has-post-thumbnail hentry category-headline">
	
 		 	<div class="meta-image">			
			<a href="https://www.dekhnews.com/army-man-arrested-for-marrying-minor-girl/" title="Maharashtra: Army man Arrested for marrying Minor girl">
				<img width="145" height="100" src="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="144243" data-permalink="https://www.dekhnews.com/army-man-arrested-for-marrying-minor-girl/army-man-arrested-for-marrying-minor-girl/" data-orig-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?fit=739%2C415&amp;ssl=1" data-orig-size="739,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Army man Arrested for marrying Minor girl" data-image-description="" data-medium-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?fit=534%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?fit=739%2C415&amp;ssl=1" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.dekhnews.com/headline/" class="category-5">Headline</a></span>
				<h2 class="entry-title"><a href="https://www.dekhnews.com/army-man-arrested-for-marrying-minor-girl/" title="Maharashtra: Army man Arrested for marrying Minor girl">Maharashtra: Army man Arrested for marrying Minor girl</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-144169 post type-post status-publish format-standard has-post-thumbnail hentry category-headline">
	
 		 	<div class="meta-image">			
			<a href="https://www.dekhnews.com/budget-2020-live-updates/" title="Budget 2020 Live Updates: FM Nirmala Sitharaman announces big relief for taxpayers; new tax rates made optional">
				<img width="145" height="100" src="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?resize=145%2C100&amp;ssl=1 145w, https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?resize=380%2C260&amp;ssl=1 380w, https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="144217" data-permalink="https://www.dekhnews.com/budget-2020-live-updates/budget-2020-live-updates/" data-orig-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Budget 2020 Live Updates" data-image-description="" data-medium-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?fit=600%2C338&amp;ssl=1" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.dekhnews.com/headline/" class="category-5">Headline</a></span>
				<h2 class="entry-title"><a href="https://www.dekhnews.com/budget-2020-live-updates/" title="Budget 2020 Live Updates: FM Nirmala Sitharaman announces big relief for taxpayers; new tax rates made optional">Budget 2020 Live Updates: FM Nirmala Sitharaman...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-144164 post type-post status-publish format-standard has-post-thumbnail hentry category-headline">
	
 		 	<div class="meta-image">			
			<a href="https://www.dekhnews.com/jamia-millia-islami-shooting-updates/" title="Jamia Millia Islami Shooting Updates: Attempt to murder charge registered against shooter, says Delhi Police">
				<img width="145" height="100" src="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?resize=145%2C100&amp;ssl=1 145w, https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?resize=380%2C260&amp;ssl=1 380w, https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="144204" data-permalink="https://www.dekhnews.com/jamia-millia-islami-shooting-updates/jamia-millia-islami-shooting-updates/" data-orig-file="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?fit=743%2C413&amp;ssl=1" data-orig-size="743,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jamia Millia Islami Shooting Updates" data-image-description="" data-medium-file="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?fit=540%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?fit=743%2C413&amp;ssl=1" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.dekhnews.com/headline/" class="category-5">Headline</a></span>
				<h2 class="entry-title"><a href="https://www.dekhnews.com/jamia-millia-islami-shooting-updates/" title="Jamia Millia Islami Shooting Updates: Attempt to murder charge registered against shooter, says Delhi Police">Jamia Millia Islami Shooting Updates: Attempt to...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-144175 post type-post status-publish format-standard has-post-thumbnail hentry category-headline">
	
 		 	<div class="meta-image">			
			<a href="https://www.dekhnews.com/health-ministry-confirmed-indias-1st-coronavirus-case-in-kerala/" title="Health Ministry Confirmed India’s 1st Coronavirus Case in Kerala">
				<img width="145" height="100" src="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Health-Ministry-Confirmed-India’s-1st-Coronavirus-Case-in-Kerala.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Health-Ministry-Confirmed-India’s-1st-Coronavirus-Case-in-Kerala.jpg?resize=145%2C100&amp;ssl=1 145w, https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Health-Ministry-Confirmed-India’s-1st-Coronavirus-Case-in-Kerala.jpg?resize=380%2C260&amp;ssl=1 380w, https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Health-Ministry-Confirmed-India’s-1st-Coronavirus-Case-in-Kerala.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Health-Ministry-Confirmed-India’s-1st-Coronavirus-Case-in-Kerala.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="144194" data-permalink="https://www.dekhnews.com/health-ministry-confirmed-indias-1st-coronavirus-case-in-kerala/health-ministry-confirmed-indias-1st-coronavirus-case-in-kerala/" data-orig-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Health-Ministry-Confirmed-India’s-1st-Coronavirus-Case-in-Kerala.jpg?fit=739%2C415&amp;ssl=1" data-orig-size="739,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Health Ministry Confirmed India’s 1st Coronavirus Case in Kerala" data-image-description="" data-medium-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Health-Ministry-Confirmed-India’s-1st-Coronavirus-Case-in-Kerala.jpg?fit=534%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Health-Ministry-Confirmed-India’s-1st-Coronavirus-Case-in-Kerala.jpg?fit=739%2C415&amp;ssl=1" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.dekhnews.com/headline/" class="category-5">Headline</a></span>
				<h2 class="entry-title"><a href="https://www.dekhnews.com/health-ministry-confirmed-indias-1st-coronavirus-case-in-kerala/" title="Health Ministry Confirmed India’s 1st Coronavirus Case in Kerala">Health Ministry Confirmed India’s 1st Coronavirus...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-144111 post type-post status-publish format-standard has-post-thumbnail hentry category-headline">
	
 		 	<div class="meta-image">			
			<a href="https://www.dekhnews.com/badminton-player-saina-nehwal-joins-bjp/" title="Badminton ace Saina Nehwal joins BJP ahead of Delhi polls">
				<img width="145" height="100" src="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Saina-Nehwal-Joins-BJP.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Saina-Nehwal-Joins-BJP.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Saina-Nehwal-Joins-BJP.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Saina-Nehwal-Joins-BJP.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Saina-Nehwal-Joins-BJP.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="144119" data-permalink="https://www.dekhnews.com/badminton-player-saina-nehwal-joins-bjp/saina-nehwal-joins-bjp/" data-orig-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Saina-Nehwal-Joins-BJP.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Saina Nehwal Joins BJP" data-image-description="" data-medium-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Saina-Nehwal-Joins-BJP.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Saina-Nehwal-Joins-BJP.jpg?fit=640%2C480&amp;ssl=1" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.dekhnews.com/headline/" class="category-5">Headline</a></span>
				<h2 class="entry-title"><a href="https://www.dekhnews.com/badminton-player-saina-nehwal-joins-bjp/" title="Badminton ace Saina Nehwal joins BJP ahead of Delhi polls">Badminton ace Saina Nehwal joins BJP ahead of Delhi...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
<div id="disqus_thread"></div>

	</div>

		<aside id="sidebar" class="sidebar right">
		<div class="vce-sticky"><div id="text-16" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.khel9.com/?agt=adekhnews&amp;utm_source=dekhnews.com&amp;utm_medium=cpm&amp;utm_campaign=signup"><img class="aligncenter size-full wp-image-143313" src="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/300x600.gif?resize=300%2C600&#038;ssl=1" alt="" width="300" height="600" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="apsc_widget-2" class="widget widget_apsc_widget"><h4 class="widget-title">Join Us</h4><div class="apsc-icons-wrapper clearfix apsc-theme-3" >
                    <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/" target="_blank" >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">22,900</span><span class="apsc-media-type">Fans</span>
   </div>
</a>
               </div>               <div class="apsc-each-profile">
                    <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/dekhnews" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
        <span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
   </div>
</a>
               </div>               <div class="apsc-each-profile">
                                   </div>               <div class="apsc-each-profile">
                    <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UCVeGVtHRYn56-YsLJP6oopw" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
        <span class="apsc-count">97,200</span><span class="apsc-media-type">Subscriber</span>
   </div>
</a>
               </div></div></div><div id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Dekh News Hindi</h4><div class="jetpack-display-remote-posts"><h4><a href="https://hindi.dekhnews.com/entertainment/bigg-boss-13-weekend-ka-vaar-1-feb-how-is-himanshi-khuranas-health/">Bigg Boss 13 Weekend Ka Vaar 1 Feb: कैसी है हिमांशी खुराना की तबीयत ?</a></h4>
<a title="Bigg Boss 13 Weekend Ka Vaar 1 Feb: कैसी है हिमांशी खुराना की तबीयत ?" href="https://hindi.dekhnews.com/entertainment/bigg-boss-13-weekend-ka-vaar-1-feb-how-is-himanshi-khuranas-health/"><img src="https://i1.wp.com/hindi.dekhnews.com/wp-content/uploads/2020/02/maxresdefault-3.jpg?fit=1280%2C720&ssl=1" alt="Bigg Boss 13 Weekend Ka Vaar 1 Feb: कैसी है हिमांशी खुराना की तबीयत ?"/></a><h4><a href="https://hindi.dekhnews.com/entertainment/bigg-boss-13-february-1-live-updates-will-prank-salman-shahnaz-in-weekend-ka-vaar/">Bigg Boss 13 February 1 LIVE UPDATES: वीकेंड का वार में सलमान शहनाज के साथ करेंगे प्रैंक</a></h4>
<a title="Bigg Boss 13 February 1 LIVE UPDATES: वीकेंड का वार में सलमान शहनाज के साथ करेंगे प्रैंक" href="https://hindi.dekhnews.com/entertainment/bigg-boss-13-february-1-live-updates-will-prank-salman-shahnaz-in-weekend-ka-vaar/"><img src="https://i1.wp.com/hindi.dekhnews.com/wp-content/uploads/2020/02/maxresdefault-2.jpg?fit=1280%2C720&ssl=1" alt="Bigg Boss 13 February 1 LIVE UPDATES: वीकेंड का वार में सलमान शहनाज के साथ करेंगे प्रैंक"/></a><h4><a href="https://hindi.dekhnews.com/entertainment/dilli-ki-jaatni-new-haryanvi-song-2020-sapna-chaudharys-new-look/">दिल्‍ली की जाटनी &#8220;Dilli Ki Jaatni&#8221; New Haryanvi Song 2020: सपना चौधरी का नया लुक</a></h4>
<a title="दिल्‍ली की जाटनी &#8220;Dilli Ki Jaatni&#8221; New Haryanvi Song 2020: सपना चौधरी का नया लुक" href="https://hindi.dekhnews.com/entertainment/dilli-ki-jaatni-new-haryanvi-song-2020-sapna-chaudharys-new-look/"><img src="https://i0.wp.com/hindi.dekhnews.com/wp-content/uploads/2020/02/maxresdefault-1.jpg?fit=1280%2C720&ssl=1" alt="दिल्‍ली की जाटनी &#8220;Dilli Ki Jaatni&#8221; New Haryanvi Song 2020: सपना चौधरी का नया लुक"/></a><h4><a href="https://hindi.dekhnews.com/india/budget-2020-live-updates-finance-minister-nirmala-sitharaman-said-all-these-things-in-budget-2020/">Budget 2020 LIVE Updates: बजट 2020 में वित्त मंत्री निर्मला सीतारमण कही यह सब बातें</a></h4>
<a title="Budget 2020 LIVE Updates: बजट 2020 में वित्त मंत्री निर्मला सीतारमण कही यह सब बातें" href="https://hindi.dekhnews.com/india/budget-2020-live-updates-finance-minister-nirmala-sitharaman-said-all-these-things-in-budget-2020/"><img src="https://i2.wp.com/hindi.dekhnews.com/wp-content/uploads/2020/02/images-26.jpeg?fit=701%2C437&ssl=1" alt="Budget 2020 LIVE Updates: बजट 2020 में वित्त मंत्री निर्मला सीतारमण कही यह सब बातें"/></a><h4><a href="https://hindi.dekhnews.com/entertainment/happy-hardy-and-heer-2nd-day-ki-kamai-box-office-collection-review-rating-cast/">Happy Hardy and Heer 2nd Day Ki Kamai | बॉक्स ऑफिस कलेक्शन: Review, Rating, Cas</a></h4>
<a title="Happy Hardy and Heer 2nd Day Ki Kamai | बॉक्स ऑफिस कलेक्शन: Review, Rating, Cas" href="https://hindi.dekhnews.com/entertainment/happy-hardy-and-heer-2nd-day-ki-kamai-box-office-collection-review-rating-cast/"><img src="https://i0.wp.com/hindi.dekhnews.com/wp-content/uploads/2020/02/images-24.jpeg?fit=739%2C415&ssl=1" alt="Happy Hardy and Heer 2nd Day Ki Kamai | बॉक्स ऑफिस कलेक्शन: Review, Rating, Cas"/></a></div><!-- .jetpack-display-remote-posts --></div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Most Popular</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/" class="featured_image_sidebar" title="I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg"><span class="vce-post-img"><img width="380" height="260" src="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?resize=380%2C260&amp;ssl=1" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?resize=145%2C100&amp;ssl=1 145w, https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?resize=380%2C260&amp;ssl=1 380w, https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?zoom=2&amp;resize=380%2C260&amp;ssl=1 760w" sizes="(max-width: 380px) 100vw, 380px" data-attachment-id="144273" data-permalink="https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/i-wouldnt-start-a-new-company-in-silicon-valley-today/" data-orig-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?fit=783%2C391&amp;ssl=1" data-orig-size="783,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="I wouldn’t Start a new Company in Silicon Valley today" data-image-description="" data-medium-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?fit=600%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/I-wouldn’t-Start-a-new-Company-in-Silicon-Valley-today.jpg?fit=783%2C391&amp;ssl=1" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://www.dekhnews.com/headline/" class="category-5">Headline</a></span>
									 			<a href="https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/" title="I wouldn’t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg" class="vce-post-link">I wouldn’t Start a new Company in Silicon Valley today:...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.dekhnews.com/president-rejects-another-nirbhaya-case-convict-vinay-sharmas-mercy-plea/" class="featured_image_sidebar" title="President rejects another Nirbhaya case convict Vinay Sharma&#8217;s mercy plea"><span class="vce-post-img"><img width="380" height="260" src="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?resize=380%2C260&amp;ssl=1" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?resize=380%2C260&amp;ssl=1 380w" sizes="(max-width: 380px) 100vw, 380px" data-attachment-id="144246" data-permalink="https://www.dekhnews.com/president-rejects-another-nirbhaya-case-convict-vinay-sharmas-mercy-plea/president-rejects-another-nirbhaya-case-convict-vinay-sharmas-mercy-plea/" data-orig-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?fit=739%2C415&amp;ssl=1" data-orig-size="739,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="President rejects another Nirbhaya case convict Vinay Sharma&#8217;s mercy plea" data-image-description="" data-medium-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?fit=534%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/President-rejects-another-Nirbhaya-case-convict-Vinay-Sharmas-mercy-plea.jpg?fit=739%2C415&amp;ssl=1" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://www.dekhnews.com/headline/" class="category-5">Headline</a></span>
									 			<a href="https://www.dekhnews.com/president-rejects-another-nirbhaya-case-convict-vinay-sharmas-mercy-plea/" title="President rejects another Nirbhaya case convict Vinay Sharma&#8217;s mercy plea" class="vce-post-link">President rejects another Nirbhaya case convict Vinay...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.dekhnews.com/army-man-arrested-for-marrying-minor-girl/" class="featured_image_sidebar" title="Maharashtra: Army man Arrested for marrying Minor girl"><span class="vce-post-img"><img width="380" height="260" src="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?resize=380%2C260&amp;ssl=1" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?resize=380%2C260&amp;ssl=1 380w" sizes="(max-width: 380px) 100vw, 380px" data-attachment-id="144243" data-permalink="https://www.dekhnews.com/army-man-arrested-for-marrying-minor-girl/army-man-arrested-for-marrying-minor-girl/" data-orig-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?fit=739%2C415&amp;ssl=1" data-orig-size="739,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Army man Arrested for marrying Minor girl" data-image-description="" data-medium-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?fit=534%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.dekhnews.com/wp-content/uploads/2020/02/Army-man-Arrested-for-marrying-Minor-girl.jpg?fit=739%2C415&amp;ssl=1" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://www.dekhnews.com/headline/" class="category-5">Headline</a></span>
									 			<a href="https://www.dekhnews.com/army-man-arrested-for-marrying-minor-girl/" title="Maharashtra: Army man Arrested for marrying Minor girl" class="vce-post-link">Maharashtra: Army man Arrested for marrying Minor girl</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.dekhnews.com/budget-2020-live-updates/" class="featured_image_sidebar" title="Budget 2020 Live Updates: FM Nirmala Sitharaman announces big relief for taxpayers; new tax rates made optional"><span class="vce-post-img"><img width="380" height="260" src="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?resize=380%2C260&amp;ssl=1" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?resize=145%2C100&amp;ssl=1 145w, https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?resize=380%2C260&amp;ssl=1 380w" sizes="(max-width: 380px) 100vw, 380px" data-attachment-id="144217" data-permalink="https://www.dekhnews.com/budget-2020-live-updates/budget-2020-live-updates/" data-orig-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Budget 2020 Live Updates" data-image-description="" data-medium-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Budget-2020-Live-Updates.jpg?fit=600%2C338&amp;ssl=1" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://www.dekhnews.com/headline/" class="category-5">Headline</a></span>
									 			<a href="https://www.dekhnews.com/budget-2020-live-updates/" title="Budget 2020 Live Updates: FM Nirmala Sitharaman announces big relief for taxpayers; new tax rates made optional" class="vce-post-link">Budget 2020 Live Updates: FM Nirmala Sitharaman announces...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.dekhnews.com/jamia-millia-islami-shooting-updates/" class="featured_image_sidebar" title="Jamia Millia Islami Shooting Updates: Attempt to murder charge registered against shooter, says Delhi Police"><span class="vce-post-img"><img width="380" height="260" src="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?resize=380%2C260&amp;ssl=1" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?resize=145%2C100&amp;ssl=1 145w, https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?resize=380%2C260&amp;ssl=1 380w" sizes="(max-width: 380px) 100vw, 380px" data-attachment-id="144204" data-permalink="https://www.dekhnews.com/jamia-millia-islami-shooting-updates/jamia-millia-islami-shooting-updates/" data-orig-file="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?fit=743%2C413&amp;ssl=1" data-orig-size="743,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jamia Millia Islami Shooting Updates" data-image-description="" data-medium-file="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?fit=540%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.dekhnews.com/wp-content/uploads/2020/01/Jamia-Millia-Islami-Shooting-Updates.jpg?fit=743%2C413&amp;ssl=1" /></span></a>
		 			<div class="vce-posts-wrap">
		 											<span class="meta-category"><a href="https://www.dekhnews.com/headline/" class="category-5">Headline</a></span>
									 			<a href="https://www.dekhnews.com/jamia-millia-islami-shooting-updates/" title="Jamia Millia Islami Shooting Updates: Attempt to murder charge registered against shooter, says Delhi Police" class="vce-post-link">Jamia Millia Islami Shooting Updates: Attempt to murder...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div></div>	</aside>

</div>

	<script src="https://www.dekhnews.com/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/www.dekhnews.com\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":false,"FS":false,"textBtns":false,"oneSet":false};
	try{shutterReloaded.init();}catch(e){}	</script>
	

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-14" class="widget widget_text"><h4 class="widget-title">#Trending</h4>			<div class="textwidget"><p><a href="https://www.dekhnews.com/budget-2020-live-updates/">Budget 2020 Live Updates</a></p>
<p><a href="https://www.dekhnews.com/momentum-one-day-cup-live-streaming-tv-channels/">Momentum One Day Cup Live Streaming</a></p>
<p><a href="https://www.dekhnews.com/bbl-t20-live-streaming-tv-channels/">T20 BBL Live Streaming</a></p>
<p><a href="https://www.dekhnews.com/big-bash-league-bbl-points-table/">Big Bash League Points Table</a></p>
<p><a href="https://www.dekhnews.com/icc-under-19-world-cup-2020-live-streaming/">ICC Under 19 World Cup 2020 Live Streaming</a></p>
<p><a href="https://www.dekhnews.com/valentines-day-valentine-week-list-calendar-date-sheet-full-schedule/">Valentine Week List 2020</a></p>
<p><a href="https://www.dekhnews.com/christmas-new-year-bumper-2019-lottery-result-br-65-kerala-lottery-results/">CHRISTMAS NEW YEAR BUMPER Lottery Result</a></p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="text-15" class="widget widget_text"><h4 class="widget-title">#Most Trending</h4>			<div class="textwidget"><p><a href="https://www.dekhnews.com/live-gold-price-in-india-today-gold-rate-in-delhi/">Today Gold Price in India</a></p>
<p><a href="https://www.dekhnews.com/best-100-funny-facebook-status-updates-quotes/">Funny Facebook Status </a></p>
<p><a href="https://lotto.dekhnews.com/kerala-lottery-results/">Kerala Lottery Results</a></p>
<p><a href="https://www.dekhnews.com/short-best-love-status-for-whatsapp/">love status for whatsapp</a></p>
<p><a href="https://www.dekhnews.com/most-trending-15-karva-chauth-mehendi-designs-for-hands-images-photos-video/">Mehndi Designs</a></p>
<p><a href="https://www.bodog88.com/casino">Online Casino</a></p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Subscribe to Blog via Email</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to DekhNews and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.dekhnews.com/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>© Copyright 2015-2019 Dekh News</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dekhnews.com/about-us/">About Us</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://www.dekhnews.com/core-team/">Core Team</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://www.dekhnews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="https://www.dekhnews.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://www.dekhnews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-8511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8511"><a href="https://www.dekhnews.com/advertise-here/">Advertise Here</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<style type="text/css">
.stick-dt {
width: 728px;
position: fixed;
bottom: 0px;
text-align: center;
z-index: 9999999;
left:0px;
transform: translateX(50%);
}
.stick-mob {
width: 100%;
position: fixed;
bottom: 0px;
text-align: center;
z-index: 9999999;
margin: 0px auto;
}
@media only screen and (min-width: 728px){
.stick-dt{
display: block;
}
.stick-mob{
display: none;

}
}
@media only screen and (max-width: 727px){
.stick-dt{
display: none;
}
.stick-mob{
display: block;
}
}
</style>
<div class="stick-dt" >
<!-- /1009127/DekhNews_DT_Sticky_728x90 -->
<div id='div-gpt-ad-1570107513154-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570107513154-0'); });
  </script>
</div>
</div>
<div class="stick-mob">
<!-- /1009127/DekhNews_DT_Sticky_320x100 -->
<div id='div-gpt-ad-1570107588229-0' style='width: 320px; height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570107588229-0'); });
  </script>
</div>
</div></div>
	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.dekhnews.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "101cb544d0", post_id : 144266 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dekhnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dekhnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"dekhnews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dekhnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"144266 https:\/\/www.dekhnews.com\/?p=144266","disqusShortname":"dekhnews","disqusTitle":"I wouldn\u2019t Start a new Company in Silicon Valley today: Facebook CEO Mark Zuckerberg","disqusUrl":"https:\/\/www.dekhnews.com\/i-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg\/","postId":"144266"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dekhnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.dekhnews.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.dekhnews.com\/wp-content\/uploads\/2019\/10\/284x160_logo.png","logo_retina":"https:\/\/www.dekhnews.com\/wp-content\/uploads\/2019\/10\/284x160_logo.png","logo_mobile":"https:\/\/www.dekhnews.com\/wp-content\/uploads\/2019\/10\/dekhnewslogo_nav.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.dekhnews.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dekhnews.com/wp-content/themes/voice/js/min.js?ver=2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.dekhnews.com\/wp-admin\/admin-ajax.php","nonce":"22b964c395","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.dekhnews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.dekhnews.com%2Fi-wouldnt-start-a-new-company-in-silicon-valley-today-facebook-ceo-mark-zuckerberg%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'87094637',post:'144266',tz:'5.5',srv:'www.dekhnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '87094637', '144266' ]);
</script>

</body>
</html>